Microsoft Toolkit 2.4.5 Fixed [Solución Oficial KMS para Windows y Office]


DATOS TECNICOS:

Activador para Windows y Office: Microsoft Toolkit Versión 2.4.5 Stable
exe MD5: AD4CC94C0D4870E08F5111D8D7389656
Sistemas compatibles: Windows XP/Vista/7/8
Lanzamiento: 8 de Julio de 2013
Compresion: Winrar
Tamaño: 36.1 MB
Idioma: Ingles
Desarrollador: CODYQX4


.
DESCRIPCION:

Este es un conjunto de herramientas y funciones para la gestión de licencias, implementación y activación de Microsoft Office y Windows.

Todas las salidas de estas funciones se muestra en la consola de la Información.

Todas las funciones se ejecutan en segundo plano y la interfaz gráfica de usuario se deshabilita para evitar ejecutar múltiples funciones, ya que podrían entrar en conflicto ó causar daño si se ejecutan simultáneamente.

Las Funciones de personalización del programa de instalación de Microsoft Office (Customize Setup Tap), desinstalador AutoKMS (si AutoKMS está instalado), desinstalador AutoRearm (si AutoRearm está instalado), desinstalador de Office y Product Key Checker trabajan incluso si Microsoft Office o Windows no está instalado/soportado.

.

.
REQUISITOS:

- Microsoft .NET Framework 4.0 ó 4.5 (no 3.5)
- Microsoft Office 2010 ó 2013 para soporte Office Toolkit
- Windows Vista, 7 u 8 para soporte Windows Toolkit

.

.
CAMBIOS:

(version 2.4.5)

- Se ha corregido un error en la version de Internacionalización del SO que causaría la falla en la deteccion del SO o provoca una Excepción.
 .

.

RECOMENDACIONES:

- Deshabilitar temporalmente cualquier Firewall y Antivirus durante el uso.

- Agregar a exclusiones en el Antivirus/Firewall los siguientes archivos:
“AutoKMS.exe” (C:\Windows\AutoKMS)
“KMSService.exe” (C:\Windows\KMSServerService)
“vbc.exe” (C:\Windows\Microsoft.NET\Framework\v2.0.50727)

- Si haz decidido habilitar Windows Update, elige la configuración: “Buscar actualizaciones, pero permitirme elegir si deseo descargarlas e instalarlas”

.

.

NOTA:

- La mayoria de los principales Antivirus han decidido marcar a  KMSEmulator como una herramienta Virus/Hack ya que puede ser utilizado para la pirateria.

- El archivo es completamente seguro, pero debes agregarlo a exclusiones en el Antivirus para el buen funcionamiento de la activacion KMS.
.Aplicaciones y Sistemas Compatibles

A continuación se muestra la lista exacta de ediciones de Office y Windows que se podrán activar con Microsoft Toolkit 2.4.5 Final.

Ediciones de Office Activables:

Office 2010: Home and Student, Professional Plus, Standard.
Project 2010: Professional, Standard.
Visio 2010: Premium, Professional, Standard.
Aplicaciones Individuales: Word, PowerPoint, Access, Excel, InfoPath, Publisher, Outlook, OneNote, SharePoint, etc.

Office 2013: Professional Plus, Standard.
Project 2013: Professional, Standard.
Visio 2013: Professional, Standard.
Aplicaciones Individuales: Word, PowerPoint, Lync, Access, Excel, InfoPath, Publisher, Outlook, OneNote, SharePoint, etc.

Ediciones de Windows Activables:

Windows Vista: Business, Business N, Enterprise, Enterprise N.
Windows 7: Enterprise, Enterprise E, Enterprise N, Professional, Professional E, Professional N.
Windows Server 2008: Compute Cluster (HPC), Datacenter, Datacenter (No Hyper-V), Enterprise, Enterprise (No Hyper-V), Itanium, Standard, Standard (No Hyper-V), Web.
Windows Server 2008 R2: Compute Cluster (HPC), Datacenter, Enterprise, Itanium, Standard, Multipoint, Web.
Windows 8: Core, Core (ARM), Core (Country Specific), Core (Single Language), Core N, Enterprise, Enterprise N, Professional, Professional N, Professional WMC (Media Center).
Windows 8.1 Preview: Core, Core (ARM), Core (Country Specific), Core (Single Language), Core N, Enterprise, Enterprise N, Professional, Professional N, Professional WMC (Media Center).
Windows Server 2012: Datacenter, Standard, Multipoint Premium, Multipoint Standard.


CAPTURAS:












Click en la imagen para descargar

1 Response to "Microsoft Toolkit 2.4.5 Fixed [Solución Oficial KMS para Windows y Office]"

  1. Anónimo 8 de julio de 2013 a las 14:21
    ya esta la version 2.4.5
    2.4.4 tenia problemas con el reconocimiento del SO, asi que hay que usar la ultima version. saludos

Publicar un comentario