Malfuncionamiento de TNod 1.4.2 por bloqueo al servidor principal


Actualización: Ya está disponible la versión 1.4.2.1 (que incluye la solución). No se resubirá ningún link de este post.

Un mes después del lanzamiento de TNod 1.4.2 Final, la página principal donde descargaba listas actualizadas de servidores, revisaba actualizaciones, etc. ha sido bloqueada por Google (tnoduse.blogspot.com), lo que causa que ninguna versión de TNod se actualice. ¿Razones? Todo parece indicar que fue debido a denuncias/reportes externos hacia dicha página...

Y la solución...

1. Cerrar TNod, dando clic derecho sobre su ícono y eligiendo "Cerrar" como muestra la imagen:



Si lo tienes configurado en Modo Oculto o TNod no se cierra mediante la indicación anterior, debes usar el Administrador de Tareas para terminar con el proceso:



2. Descargar y aplicar este cambio en el registro (dando doble click sobre el archivo): http://rghost.net/38981047

Para el caso de las versiones Portables, en el archivo TNODUP.ini se debe reemplazar la línea
Server=tnoduse.blogspot.com
por
Server=shorturls.tukero.org/tnodserver

Solo funciona para la versión 1.4.2 Final (ya que versiones anteriores no manejan redirecciones).

¿Se lanzará nueva versión?

El lanzamiento de una nueva versión con el cambio del servidor se lo hará dependiendo de la respuesta de Google los siguientes días (se espera que para el lunes ya tengamos una respuesta, máximo el martes).

De continuar la suspensión, será el miércoles 4/07/2012 el lanzamiento de la nueva versión con cambios mínimos.

127 Response to "Malfuncionamiento de TNod 1.4.2 por bloqueo al servidor principal"

  1. Enjuto Mojamuto 30 de junio de 2012, 12:53
    Este comentario ha sido eliminado por el autor.
  2. Anónimo 30 de junio de 2012, 12:53
    Gracias, eres el mejor ;)
  3. José Diego Sanz 30 de junio de 2012, 12:54
    Muchas gracias, que grande eres
  4. Anónimo 30 de junio de 2012, 13:24
    Eres un fiere,siempre estas ahi solucionando todos los problemas...Asiasss...
  5. Anónimo 30 de junio de 2012, 13:39
    buenisimo excelente trabajo estare al tanto
  6. Anónimo 30 de junio de 2012, 13:52
    Muy Bien!!! Gracias!!!
  7. Ytse 30 de junio de 2012, 14:07
    Muy grande, gracias por el fix.
  8. Anónimo 30 de junio de 2012, 14:21
    Que dedicado eres, una pregunta, si llegase a "parchar" el problema, igual los usuarios que tengan funcionando el Tnod, ¿sera recomendado utilizar la nueva versión si llegase a salir?

    Ojala puedas responderme.

    Y gracias por todo.
  9. Unknown 30 de junio de 2012, 14:51
    Perfecto,gracias.Un saludo
  10. Anónimo 30 de junio de 2012, 16:36
    la vida sería mucho más fácil si se pudiera resolver con nada más que un simple cambio en el registro ^^

    funciona de pelos xD
  11. Anónimo 30 de junio de 2012, 16:44
    thanks ! run fine (portable version )!!
  12. Anónimo 30 de junio de 2012, 17:09
    Muchas gracias master.
  13. Anónimo 30 de junio de 2012, 19:07
    GRACIAS [SkyNet].
  14. Misterotaku 30 de junio de 2012, 19:24
    gracias funciona genial eres el mejor xD
  15. Anónimo 30 de junio de 2012, 22:29
    Excelente apenas hice el cambio funciono, perfecto muchas gracias.
  16. Jaume Ambros 1 de julio de 2012, 03:24
    Muchas gracias, nos ahorras un montón de tiempo. Habrá una versión con actualizaciones silenciosas?
  17. Alfredo 1 de julio de 2012, 11:54
    descargo el archivo, pero me sale un documento de texto, y al darle clic solamente lo abre, q puedo hacer porfavor!!! talves hice algo mal, Gracias!!!
  18. Anónimo 1 de julio de 2012, 13:11
    capoo eres el mejorrrrr
  19. Anónimo 1 de julio de 2012, 13:26
    alfredo no hisiste nada mal solo que no has echo todo tienes que poner elegir programa predeterminado y habrirlo con editor de registro que esta en el disco local y luego en windows
  20. Anónimo 1 de julio de 2012, 18:12
    Gracias! Funciona :)
  21. Anónimo 1 de julio de 2012, 20:17
    Gracias Tukero!! como siempre tus aportes son exelentes, gracias por tu ayuda
  22. Alfredo 1 de julio de 2012, 20:47
    Muchas Gracias!! Lo logre!!! Eres lo máximo... Siempre estare agradecido de la ayuda q nos brindas.
  23. AJ4e 1 de julio de 2012, 22:07
    sos un capo.. aunq los de ESET te odien, para nosotros res un Maestro! Gracias.
  24. Anónimo 1 de julio de 2012, 22:30
    alguien porfavor digamen cual es el programa que debo de aplicar y como abrirlo y parcharlo pero paso a paso gracias espero respuesta!!! =D
  25. Alkalyne 1 de julio de 2012, 23:17
    Gracias, ya lo solucione con el cambio de server.
  26. Anónimo 2 de julio de 2012, 02:12
    El Nod elimina al tnod aun poniendolo en exclusiones
  27. Anónimo 2 de julio de 2012, 03:05
    parece q el link a caido
  28. Anónimo 2 de julio de 2012, 12:44
    Muchas gracias funciona de maravilla.
    Para los users a los que eset le elimina el tnod aun estando en exclusiones, no lo instalen en la carpeta por defecto creen otra carpeta le ponen algun nombre e instalan ahi y listo eso hice yo cuando el eset comenzo a eliminar el tnod y no he tenido problemas. no se olviden de incluir la nueva carpeta a exclusiones.
  29. Anónimo 2 de julio de 2012, 12:44
    Eres el mejor! todo vuelve a funcionar
  30. Anónimo 2 de julio de 2012, 15:19
    Disculpen no puedo bajar el parche, no se que este haciendo mal, me voy al link del enlace, pero al ponerle descargar, no pasa nada, alguien que me diga como de ante mano gracias.
  31. Diego Sanchez 2 de julio de 2012, 15:58
    Eres Excelente, Muchas Gracias
  32. Anónimo 2 de julio de 2012, 16:32
    Thanks !!!!!!!
    I have already changed my 20th PCs with the previous suggest: Server=bit.ly/tnodserver
    Now i must rechange with:
    Server=shorturls.tukero.org/tnodserver or is again valid the first ??
    Again thanks !!
  33. Tukero 2 de julio de 2012, 18:59
    The url is: shorturls.tukero.org/tnodserver
    Previous changes are incorrect (TNod doesn't manage https connections as bit.ly).
  34. DAVID TOLEDO 2 de julio de 2012, 20:20
    ''OK.- FUNCIONO AL 100%, EL PROGRAMA VOLVIO A SU NORMALIDAD Y NO PRESENTO ATASCOS DE MOVIMIENTOS. OJALA RESUELVAN SU PROBLEMA CON GOOGLE''.-
  35. Orlando 2 de julio de 2012, 20:25
    Ok hermano estas super bien el fix siempre apoyando el software libre
  36. Anónimo 3 de julio de 2012, 01:24
    Yo no lo puedo hacer funcionar, ya hice todas las exclusiones de la carpetas donde instale el TNod, cambié el nombre de la carpeta donde se instala por defecto para que no sea eliminado. Puse en exclusiones también todas las paginas.. Aplique el parche(.reg), para que me cambie el server, etc.. Y aun así no me funciona, se ejecuta, pero se queda en espera y no busca ninguna actualización.
  37. Anónimo 3 de julio de 2012, 05:38
    Ok. buena solución, ahora comprueba licencias pero han bloqueado la descarga de actualizaciones
  38. Anónimo 3 de julio de 2012, 06:07
    gracias amigo siempre estas ahi cuando te necesitamos,a mi me va todo ok
  39. Anónimo 3 de julio de 2012, 10:09
    Gracias infinitamente Tukero por tus esfuerzos y aportes. Bendiciones!!
  40. Anónimo 3 de julio de 2012, 11:21
    No me deja descargar http://rghost.net/38981047 me sale erro no encontro la pagina....?
  41. Anónimo 3 de julio de 2012, 12:39
    Спасибо из России!!!!!
  42. diego 3 de julio de 2012, 19:47
    hola
    tengo el siguiente problema
    lo descarge en el pc de mi oficina, lo agrege al registro
    y funciono bien, pero ahora lo intento descargar en el pc de mi casa
    y descarga es un archivo de texto, no archivo de registro.
  43. Anónimo 4 de julio de 2012, 01:47
    Большое признание и спасибо разработчику программы. Желаю Вам успехов в дальнейших делах. Всё снова работает после установки патча.
  44. Anónimo 4 de julio de 2012, 02:13
    Gracias por tu paciencia. Tnod funciona correctamente. Mi problema ahora es que no permite actualizar las bases de firmas, a no ser que se desactive el firewall primero. Pero bueno, no cuesta nada actualizar una vez al día de forma manual desactivando el firewall temporalmente.
  45. Anónimo 4 de julio de 2012, 12:01
    Buenos días a todos, para a los que el archivo de registro les descarga como archivo de texto, quizas es porque utilizan Mozilla u otro navergador distinto a Internet Explorer en el momento de la descarga, descarguenlo usando Internet explorer, lo digo porque a mi me pasó. Espero que mi comentario les sea de utilidad. Gracias Tukero por tu dedicación y por esta exelente aplicación, estamos en espera de la nueva versión. Bendiciones a todos.
  46. Anónimo 4 de julio de 2012, 18:11
    HoOo vAle SOs uN PiLlO :)
  47. Melena 4 de julio de 2012, 20:01
    Genial la solucion, lo unico que me paso a mi es que le cambie la EXTENCION TXT por REG porque me lo bajo como blok de notas y no un archivo REG, lo puse y bajo en dos minutos
  48. Eliot Jervis Reyna Caycho 8 de julio de 2012, 18:11
    Gracias por ese detalle, tukero. En mi caso, el TNod actuaba como si fuera un gusano, ocupando memoria como si nada.

    Actualizaré el TNod.
  49. Zumba007 8 de julio de 2012, 23:46
    Excelente. Muchisimas gracias!
  50. Anónimo 11 de julio de 2012, 17:49
    Se agradece tu dedicación.

    S2
  51. Anónimo 12 de julio de 2012, 08:46
    Gracias mil Tukero!!!!.Idolo!!!
  52. Anónimo 12 de julio de 2012, 18:24
    primero que nada muchisimas gracias!!! Lo segundo y ultimo es que quiero saber porque despues de actualizada la licencia al rato miras el administrador de tareas y esta el proceso comiendo la mitad de los recursos del procesador?
    Gracias de nuevo!!!
  53. Anónimo 17 de julio de 2012, 17:12
    Funciona perfecto. ERES UN CRACK!!!!! :)
  54. Anónimo 18 de julio de 2012, 06:22
    COMO DESCARGO EL TNOD, NO EXISTE LINK PARA DESCARGA, COMUNIQUEN POR FAVOR
  55. Anónimo 19 de julio de 2012, 01:01
    Can you translate this advice to english, please?..
  56. Anónimo 19 de julio de 2012, 21:59
    No funca el cambio de registro.... sigue detectando el nod32 y bloquea el intento de acceso a los servers....
  57. Anónimo 23 de julio de 2012, 11:20
    I'm not a user of NOD32, but some other person asked me to see why their computer was working so slowly. I found TNOD running there, that was using 100% of the CPU, so I killed the TNOD's process and disabled its autostart, and the problem went away. But this situation raised 2 questions: why would the TNOD's process use all the CPU power just because it can't connect to a server; and why does it permit to launch another instance of itself, as this has no use but just hogs the CPU even more in this case (on that machine, a second user was logged via RDP, so 2 instances of TNOD were running at the same time, each one using 50% of the CPU time)? Perhaps, these 2 issues should be addressed in the next version...
  58. Tukero 24 de julio de 2012, 13:28
    Simple, use 1.4.2.1 version.
  59. Anónimo 10 de agosto de 2012, 09:54
    Server=shorturls.tukero.org/tnodserver

    Esto volvio a salir con la version 1.4.2.1
    Alguna sugerencia o solucion.
    Desde ya gracias
  60. Nayduth Badillo 13 de agosto de 2012, 11:17
    Para la version 1.4.2.1 tambien se le tiene que instalar ese parche??
  61. Anónimo 21 de agosto de 2012, 19:05
    Ayudaa me sale este mensaje : XML pasing erros: `syntax error `at line 1
    por favor si me puede ayudar ya lo reinstale y nada sige el mismo error
  62. Tukero 21 de agosto de 2012, 23:21
    Una captura de pantalla sería de utilidad.
  63. Jose Luis 26 de agosto de 2012, 02:15
    Un crack, un crack, un puto crack, gente como tu es la que vale, gracias por tu aporte, SENSACIONAL
  64. shirley 8 de septiembre de 2012, 17:34
    mi version es la 1.198 esta bien o tengo que actualizarla
  65. Tukero 8 de septiembre de 2012, 18:10
    Hasta el día de hoy (08/09/2012) la última versión de la lista de servidores es la 1.204 si tienen una versión anterior tienen algún problema, pueden intentar deinstalando TNod y descargando la versión 1.4.2.1
  66. Anónimo 11 de septiembre de 2012, 10:38
    Muchisimas gracias,con la ultima version,mis problemas se solucionaron,tuve que excluir todo lo relacionado con Tnod y asi pudo funcionar bien,ya que me habia actualizado licencias hasta el dia 7 de sep,pero ahora ya si me funciona,nuevamente te doy las gracias .
  67. Anónimo 18 de septiembre de 2012, 20:42
    7UK3R0, 3R35 3L PU70 AM0!

    BLANC0>>>'T'NEGRO
    SUBIR>>>>'T'BAJAR
    VIDA>>>>>'T'MUERTE
    DIA>>>>>>'T'NOCHE
    SI>>>>>>>'T'NO
    NOD>>>>>>'T'NOD

    ASI SON LAS COSAS... SALUDOS DESDE ESPAÑA!
  68. Anónimo 22 de septiembre de 2012, 09:56
    No va bien la ultima version
    ¿Que hacer?

    Un saludo a todos
  69. Tukero 22 de septiembre de 2012, 12:42
    ¿Cuál es para ti la "última versión"?

    La versión 1.4.2.1 anda perfectamente.
  70. Anónimo 24 de septiembre de 2012, 10:17
    La version que tengo instalada es la ultima osea 1.4.2.1.
    Lo que me ocurre es que cada vez que arranco el equipo, sale el icono pero es como si no estuviese instalado, ya que cada vez que le doy sale un mensaje como si no conociese la ruta, por lo que tengo que desistalar y luego instalar y como podras suponer es un verdadero fasstidio.
    En espera de una posible solucion recibe un cordial saludo
  71. Tukero 24 de septiembre de 2012, 13:43
    Intenta instalándolo en un directorio diferente al preterminado (con su respectiva exclusión).
  72. Anónimo 27 de septiembre de 2012, 12:03
    Seguro que sigue funcionando correctamente? a mí desde ayer no me encuentra ninguna licencia y estoy preocupado, le he puesto el parche ese por si acaso. Pero nada. Se tira un rato buscando pero nada.
    Igual es pronto, pero es normal Tukero? que debería hacer si sigue buscando y no encuentra? mi version es la 1.4.2.1, deberia marchar no?
  73. Anónimo 28 de septiembre de 2012, 13:41
    Configúrenlo para bajar licencias trial ( que son perfectamente válidas ).
    ( v1.4.2.1 en ESS 4.2.40.10 con XP Pro SP3)

    Y, como siempre : muchas gracias!!!
  74. Tibuzito 12 de octubre de 2012, 13:33
    tengo una pregunta acerca de esto...

    aka el link

    http://www.facebook.com/photo.php?fbid=439969859372488&set=a.366142266755248.76513.100000784348493&type=1&relevant_count=1&ref=nf
  75. Anónimo 7 de noviembre de 2012, 20:35
    GRACIAS!
    pero me lo detecta a pesar de q ya tengo todos los trukos posibles!
  76. SinTNod 9 de noviembre de 2012, 00:04
    A la fecha 08/Nov/2012 TNod no encuentra ninguna clave valida para actualizar.

    La versión de TNod es la 1.4.2.1.

    Alguien tendrá el mismo problema?
  77. Anónimo 9 de noviembre de 2012, 14:55
    saludos A la fecha 09/Nov/2012 TNod no encuentra ninguna clave valida para actualizar.
    osea me sucede los mismo que al compañero de arriba sera un problema general o solo mio

    La versión de TNod es la 1.4.2.1.
  78. Anónimo 9 de noviembre de 2012, 15:36
    Uso el la version 1.4.2b3 y desde ayer no encuentra licencia valida :(
  79. Anónimo 14 de noviembre de 2012, 15:07
    Hoy 14/11 el programa no encuentra licencias válidas, tnod 1.4.2.1, ni las trial!..
  80. Jennifer Rosa 19 de noviembre de 2012, 23:26
    Exelente ! ya no sabia que hacer ! Gracias por le programa !
  81. Elizabeth Avila 22 de noviembre de 2012, 00:00
    Hola Tukero,, Instalé Nod32 5 y pretendo obtener licencia con Tnod 1.4.2b3.. pero siempre me dice que no hay licencias válidas.. qué puedohacer? gracias
  82. Anónimo 22 de noviembre de 2012, 08:29
    Hola, ya van 2 días que Tnod 1.4.2.1 no encuentra licencias válidas. ¿Se debe a algún problema de configuración?
  83. Tukero 22 de noviembre de 2012, 09:49
    Si usan una versión anterior a la 1.4.2.1, deben actualizarse a esa versión y si ya la tienen, deben ejecutar TNod nuevamente para aplicar el cambio que realicé recientemente.

    Y si actualmente tiene la versión 1.210 de la lista de servidores, su configuración es la correcta.
  84. Anónimo 24 de noviembre de 2012, 09:10
    TNod no estaba insertando una lisinsia valida (tenia la version 1.4.2.1 y servidor 1.210). Resolvi el problema descargando il programa otra ves. Me di cuenta que el que descarge se avia compilado como una hora despues que el que yo tenia. Disculpa por cualquier error gramatico, no sepo much de Espanol.
  85. ritcher1986 25 de noviembre de 2012, 08:35
    Me ocurre lo mismo, acabo de instalar y no encuentra licencias validas. alguien sabe a que se debe el problema?.
    un saludo!
  86. Tukero 25 de noviembre de 2012, 12:37
    Puedes pasarte por aquí, donde puedes revisar si posees los mismos síntomas y de ser así, aplicar la misma solución.
  87. Anónimo 25 de noviembre de 2012, 12:39
    porque cuando ejecuta mi tnod sale: "aun no esta disponible una licencia valida por favor intentelo mas tarde"
    porfavor diganme como lo soluciono ya que segui todos sus tutoriales excluyando esta pagina pero aun asi no esta disponible una licencia :(
  88. ritcher1986 25 de noviembre de 2012, 13:13
    Gracias, efectivamente sustituyendo en licencia/revision la linea por esta otra se soluciona el problema ( http://um16.eset.com/v3-rel-sta/mod_010_smon/em010_32_l0.nup ).
    Funcionando a la pefección, un saludo
  89. Tukero 25 de noviembre de 2012, 15:08
    Pero debe estar activada la opción de actualizar automáticamente, ya que en los últimos días dicho valor está cambiando frecuentemente.
  90. ritcher1986 25 de noviembre de 2012, 15:58
    Pues si lo dejo marcado no funciona, se cambia la entrada por otra que no encuentra claves, no entiendo que pasa ????¿¿¿¿????
  91. Li 4 de diciembre de 2012, 10:07
    Buen dia, a mi me pasaba que no actualizaba licencia, pero lo publicado por ritcher1986 ( http://um16.eset.com/v3-rel-sta/mod_010_smon/em010_32_l0.nup ). se acaba de solucionar esta actualizando eneste momento.
  92. Anónimo 7 de diciembre de 2012, 03:20
    Lo que yo no encuentro es donde meter esa linea "http://um16.eset.com/v3-rel-sta/mod_010_smon/em010_32_l0.nup"
    es decir no encuentro licencia/registro
  93. Anónimo 7 de diciembre de 2012, 03:24
    Vale, ya lo encontre
  94. Alfonso Iglesias 10 de diciembre de 2012, 03:34
    Pero sigue sin actualizar la licencia.
  95. Matias Gerez 16 de diciembre de 2012, 17:14
    no busca ya las licencias

    link de la imagen abajo

    http://www.servimg.com/image_preview.php?i=260&u=11989107

    me gustaria saber una solucion gracias...

    P/D: ya hice esos pasos
  96. Anónimo 18 de diciembre de 2012, 00:06
    a diciembre 17 esto ya no sirve
  97. Tukero 18 de diciembre de 2012, 08:45
    De hecho, a diciembre 17, lo preferible es que nadie debería usar la versión 1.4.2 sino la 1.4.2.1
  98. Anónimo 20 de diciembre de 2012, 14:46
    either version 1.4.2.1 does not work.... comes out the balloon with three licenses of tnoduse2*blogspot*it but report: "No valid license found"
  99. Anónimo 7 de enero de 2013, 18:41
    The fuckin' link is off
  100. Tukero 7 de enero de 2013, 20:00
    No se volverá a subir el archivo del patch ya que muchos usuarios lo están aplicando a la versión 1.4.2.1 dañando la configuración; y si tienes la versión 1.4.2, es mejor actualizar a la 1.4.2.1.
  101. Anónimo 14 de enero de 2013, 13:20
    Hola tukero, te cuento que tengo un problema importante, descargue la ultima version 5 del nod 32 y el TNod 1.4.2.1 agregado a exclusiones y todo pero: cuando enciendo el pc falta el .exe del TNODUP y no se que hacer.
  102. Anónimo 14 de febrero de 2013, 06:15
    A mi, incluso con la 1.4.2.1 no me actualiza licencias.Me salen continuamente mensajes de que la url tal ha sido bloqueada.Después de muchos intentos el programa se para y al final me toca buscar una licencia e introducirla manualmente.

    Gracias de antemano.
  103. Anónimo 26 de febrero de 2013, 12:16
    al intentar descargar el archivo d registro m sale esto: Access to the file is restricted: copyright violation.
  104. Anónimo 6 de marzo de 2013, 21:23
    ya no funciona el programa (TNod-1.4.2.1-final) me dice que no encuentra ninguna clave/Password llevo ya 2 dias; vais a sacar alguna actualizacion nueva de este programa......

    Joer no me pilla ni una password/Clave.... :(
  105. Anónimo 7 de marzo de 2013, 11:14
    es cierto aparece un mensaje que dice "aun no eta lista una licencia valida intentelo ma tarde" y nada que con hoy van 3 dias que no baja la licencia creo que ahora si se estan poniendo las pilas los de nod32 y quieren terminar esto pero tu eres mejor tukero y no va a ser facil.
    Hojala pronto nos des una solucion que asi sera.
  106. Anónimo 10 de marzo de 2013, 10:44
    Creo que deberian explicar paso a paso el como hacer el cambio para los q no entendemos Gracias
  107. Unknown 14 de marzo de 2013, 12:55
    Para los que no pudieron instalar nuevas licencias.

    Motivos:

    Instalaron el TNod142Patch.reg que venia para corregir el tnod1.4.2

    Pero para el 1.4.2.1 ya no lo necesita, mas bien perjudica, por que le evita encontrar nuevas licencias.

    Solución:

    Presionen win+R y escriban regedit

    entren hasta HKEY_CURRENT_USER\Software\
    busquen el ramal que dice:
    Tukero[X]Team\
    y lo borran con sus subniveles incluidos.

    Ahora desinstalen completamente el tnod 1.4.2.1 borrando la configuración(esto te lo ofrece el desinstalador)

    Ahora reinstalen y ejecuten.
  108. Anónimo 23 de abril de 2013, 21:49
    Muchas gracias brother..... reparando ... !
  109. Anónimo 7 de mayo de 2013, 15:40
    Sigue sin encontrar licencias validas ¿se sabe algo? gracias!
  110. Anónimo 1 de julio de 2013, 01:18
    Hola tengo la version 1.4.2.1. y reiteradamente y en varios equipos me sale

    02:09:36: XML parsing error: 'syntax error' at line 1
    02:09:36: XML parsing error: 'syntax error' at line 1

    al descargar las licencias, pincho en aceptar y luego sigue normal.

    Pero es molesto cada vez que inicio el equipo y busco licencias.

    Gracias.
  111. Anónimo 1 de julio de 2013, 07:15
    can't download from that link.there is no download button there.
  112. Anónimo 2 de septiembre de 2013, 06:27
    He descargado la version portable , uso XP, y al arrancarla me dice:

    window tiene acceso al dispositivo, ruta de accseo o archivo especificado. Puede que no tenga los permisos apropiados para tener acceso al elemento.

    ¿Que cambios he de realizar?
  113. Anónimo 27 de noviembre de 2013, 14:21
    Saludos Gracias por tus aportes y soluciones

    Es persistente el bloqueo o falla de del TN... a los servidores

    Gracias
  114. Anónimo 29 de noviembre de 2013, 22:27
    El Tnod 1.4.2.3 me dejó de funcionar, simplemente ya no encontró claves. bloquearían los servidores? o habrá otra razón.
  115. daniel sanchez 15 de diciembre de 2013, 06:09
    por favor, resubir el link de descarga del archivo, que esta caido
  116. Tutoriales By Neto 26 de enero de 2014, 11:40
    Hola Porfa Resubir El Link Esta Caido!!!
  117. Tukero 27 de enero de 2014, 14:16
    No se volverá a resubir el link porque en las versiones actuales no es necesario el parche.
  118. RoboCop_VE 4 de febrero de 2014, 01:04
    Muchas gracias , todavía por mi parte esta funcionando finito excelente aporte.
  119. Agustin Andrada 10 de abril de 2014, 10:57
    Hola a Todos algunas veces te bloquea eset la busqueda de licencias asi que agreguen a exclusiones de direcciones esto "Server=shorturls.tukero.org/tnodserver" sin comillas, saludos UFW
  120. Anónimo 19 de junio de 2015, 09:41
    EL link que dejas no tiene fondos.

    Ojala lo ´puedas arreglar.

    Gracias por los aportes amigo
  121. Anónimo 2 de julio de 2015, 14:25
    siempre me pone que no ha encontrado licencias validas

Publicar un comentario